メタセコ4だと!! - ノーザラントさんの日記

ノーザラント さんの日記

 
2014
4月 16
(水)
00:51
メタセコ4だと!!
本文
メタセコイアをインストールしようと思ったら、バージョン4になってましたね。

これ、ファイルフォーマットとか変わってたら、ペパデザで読めなくなったりしないかな…。
っていうか、ペパデザを先に入れないと駄目か。
どこに仕舞ったかな~
閲覧(5533)

コメント一覧


全 1 件のうち 1 件目を表示しています。
ねろ  投稿日時 2014/4/26 13:15
主に3Dプリンター向けの機能追加らしく
最新mqoファイルは昔のメタセコでは読めないみたいですね。
自分は今すぐ更新の必要は感じていないけれど
どなたか最新インスト対応済みで報告されてくれてあるとありがたいですね。

新しくコメントをつける

題名
ゲスト名
メッセージアイコン
投稿本文 url  email  imgsrc  image  code  quote
サンプル SAMPLE
bold  italic  underline  linethrough    


ニッ にっこり シュン エッ!? ん? フフッ げらげら むぅ べー  [もっと...]
オプション
アバター
«前の月次の月»
12345
6789101112
13141516171819
20212223242526
27282930
カテゴリー
アクセス数
316402 / 日記全体
最近のコメント
RSS配信
ノーザラント さんの日記